Cerrado

Adaptar módulos para script AVS. 8.1 de versión anterior.

Se busca persona para hacer modificaciones a scripts (módulos) ya realizados y operando correctamente en la versión anterior de una página web.

Se trata de un trabajo para una página web con contenido adulto (tube site) así que solo busco personas que permitan trabajos dentro del contenido adulto.

La página web esta operativa en la versión anterior del script 3.1 y tenemos que adaptarlos para la nueva versión.

El script es AVS 8.1.

Este precio es por adaptación de un módulo los siguientes se valoraran por separado.

Habilidades: PHP, HTML, Diseño de sitios web, JavaScript, Bootstrap

Ver más: templare para script gen, templates para script ptc, templates para script gen, templates para script gen2, adult video script avs installation guide, script avs database, adult script avs, adult video script avs installation, install adult video script avs, video script avs, freelancer 8.1 patch, freelancer on windows 8.1, freelancer windows 8.1, icon design windows 8.1 free download, www prothom alojobs com index php noparameter&theme default&script joblist&jid 1, data stage 8.1, drupal 8 1 1 kurulumu, freelance programmer for windows 8.1

Información del empleador:
( 1 comentario ) Umbrete, Spain

Nº del proyecto: #30895140

3 freelancers están ofertando un promedio de €18 por este trabajo

(94 comentarios)
5.4
SistemaGo

Hola buenos días observamos su proyecto y podemos ayudarlo a adaptar módulos para script con los requerimientos solicitados, ya que hemos trabajado con proyectos similares Estaríamos necesitando que nos detalle un poc Más

€8 EUR en 5 días
(14 comentarios)
4.3
Capador

Hello , I have read through your requirments and would be so delighted to start working with you. I have required skills and experience to do this for you at a reasonable price. Kindly check out my profile and portfoli Más

€15 EUR en 7 días
(0 comentarios)
0.0